This API documentation is for Ballerina 1.2.0. View API documentation for the latest release.

Errors - rabbitmq

  • Error Detail
  • Represents the RabbitMQ module related errors.